Bienvenue! Inscrivez-vous et rejoignez notre communauté :)
  • Login:

Bienvenue sur Forum SIG - Systèmes d'Information Géographique et Géomatique.

Bienvenue sur le forumSIG. S'il s'agit de votre première visite, assurez vous de faire une recherche préalable dans les FAQ SIG. Vous devez vous inscrire avant de pouvoir poster.

Affichage des résultats 1 à 3 sur 3
  1. #1

    Date d'inscription
    février 2015
    Localisation
    manosque
    Emploi
    consultant en écologie
    Âge
    44
    Messages
    6

    Par défaut probléme affichage polygones / échelle

    J'utilise QGIS 2.18. Bonjour, lorsque je change d'échelle sur mon écran , les polygones changent d’emplacement, ça ne correspond plus à la réalité du terrain. (j'utilise le fond Google hybride en raster , en ligne)
    D'ou cela vient-il ? Quelle solution ?

    Merci !

  2. #2
    Chasseur de Bots
    Date d'inscription
    août 2011
    Localisation
    Paris > Strasbourg
    Emploi
    Chargé de mission SIG
    Âge
    34
    Messages
    1 453

    Par défaut Re : probléme affichage polygones / échelle

    Quelle est la projection du projet ? Un fond google aura très certainement une projection EPSG:3857, ça peut peut-être venir de là.

  3. #3
    Modérateur
    Date d'inscription
    novembre 2012
    Localisation
    Angers
    Messages
    669

    Par défaut Re : probléme affichage polygones / échelle

    Bonjour,
    Et vous utilisez quel plugin pour faire afficher les vues Google Maps? Il me semble qu'il y a un souci de ce genre (en tout cas, il y eut à une époque) avec OpenLayers et si tel est votre plugin, essayez avec QuickMapServices.
    "Les maisons sont proches pour qu'on puisse aller chercher du feu." Proverbe Moba
    Avant de poster, lire au moins une fois : De la bonne manière de poser les questions

 

 

Discussions similaires

  1. [ArcGIS 9.x] Disparition de polygones et plages d'échelle visibles
    Par Throd56 dans le forum Assistance Technique
    Réponses: 11
    Dernier message: 14/10/2013, 08h56
  2. [QGIS 1.x] Problème d'affichage des polygones créés
    Par barney_eh dans le forum Assistance et Programmation
    Réponses: 2
    Dernier message: 18/03/2013, 11h39
  3. [MapInfo 7.x] Affichage barre d'échelle
    Par julieta dans le forum Assistance Technique
    Réponses: 3
    Dernier message: 17/09/2009, 14h47
  4. [MapInfo 7.x] Découpe de polygones et Echelle
    Par Nicolas Bouillier dans le forum Assistance Technique
    Réponses: 14
    Dernier message: 21/08/2009, 08h13
  5. [MapInfo 8.x] Affichage d'Echelle
    Par Saranais dans le forum Assistance Technique
    Réponses: 2
    Dernier message: 19/08/2009, 16h24

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •